Piwigo Bugtracker

Piwigo bug tracker has moved to Github

This bugtracker is kept to provide history on old issues.


View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000038Piwigoinstallation & upgradepublic2004.07.08 17:282005.01.17 13:30
Reporterskamp 
Assigned To 
PrioritynormalSeveritymajorReproducibilityalways
StatusclosedResolutionunable to reproduce 
PlatformOSOS Version
Product Version1.3.2 
Target VersionFixed in Version 
Summary0000038: can't allow cookies
DescriptionOn the administration configuration panel, i can't select yes in "Configuration des sessions / autoriser les cookies".

If i put yes, i've got a message error. I had to configure this option manualy in the database.
TagsNo tags attached.
browserany
Database engine and version
PHP version
Web serverApache 1.3.x
Attached Files

- Relationships

-  Notes
(0000029)
plg (manager)
2004.09.11 12:22

I can't reproduce your problem.

> If i put yes, i've got a message error.

Could you be more specific ? Is that a message when you select the radio button "Yes" or when you submit the configuration form ?

- Issue History
Date Modified Username Field Change
2004.07.08 17:28 skamp New Issue
2004.09.11 12:22 plg Note Added: 0000029
2004.10.03 11:11 plg Status new => resolved
2004.10.03 11:11 plg Resolution open => unable to reproduce
2005.01.17 13:30 plg Status resolved => closed


Copyright © 2000 - 2019 MantisBT Team
Contact
Powered by Mantis Bugtracker