source: extensions/AMetaData/admin/amd_metadata.tpl @ 15343

Revision 15343, 732 bytes checked in by grum, 8 years ago (diff)

feature:2637 - Compatibility with Piwigo 2.4

  • Property svn:executable set to *
Line 
1{combine_script id="jquery.ui" require='jquery' path="themes/default/js/ui/jquery.ui.core.js"}
2{combine_script id="jquery.ui.widget" require='jquery.ui' path="themes/default/js/ui/jquery.ui.widget.js"}
3{combine_script id="jquery.ui.mouse" require='jquery.ui.widget' path="themes/default/js/ui/jquery.ui.mouse.js"}
4{combine_script id="jquery.ui.position" require='jquery.ui.widget' path="themes/default/js/ui/jquery.ui.position.js"}
5{combine_script id="jquery.ui.sortable" require='jquery.ui.widget' path="themes/default/js/ui/jquery.ui.sortable.js"}
6{combine_script id="jquery.ui.dialog" require='jquery.ui.widget' src="themes/default/js/ui/jquery.ui.dialog.js"}
7
8{$statTabsheet}
9<div id="pageTabContent">
10  {$sheetContent}
11</div>
12
Note: See TracBrowser for help on using the repository browser.