source: extensions/AMetaData/amd_version.inc.php @ 28814

Revision 28814, 672 bytes checked in by Youp3, 5 years ago (diff)

Advanced Meta Data : changement de la version pré-requise des Grum Plugin Classes et incrémentation de la version d’Advanced Meta Data

Line 
1<?php
2/*
3 * -----------------------------------------------------------------------------
4 * Plugin Name: Advanced MetaData
5 * -----------------------------------------------------------------------------
6 * Author     : Grum
7 *   email    : grum@piwigo.org
8 *   website  : http://www.grum.fr
9 *   PWG user : http://forum.piwigo.org/profile.php?id=3706
10 *
11 *   << May the Little SpaceFrog be with you ! >>
12 *
13 * -----------------------------------------------------------------------------
14 *
15 */
16
17  if (!defined('PHPWG_ROOT_PATH')) die('Hacking attempt!');
18
19  define('AMD_VERSION',  '0.7.2');
20  define('AMD_VERSION2', '00.07.02');
21  define('AMD_GPC_NEEDED', '3.5.5');
22?>
Note: See TracBrowser for help on using the repository browser.