source: extensions/GrumPluginClasses/language/es_ES/plugin.lang.php @ 14796

Revision 14796, 804 bytes checked in by TranslationTeam, 8 years ago (diff)

[grum_plugins_classes] Update es_ES, thanks to : crazydark

  • Property svn:eol-style set to LF
  • Property svn:keywords set to Author Date Id Revision
Line 
1<?php
2
3$lang['Module'] = 'Módulo';
4$lang['Version'] = 'Versión';
5$lang['List of shared modules'] = 'Lista de módulos partidos';
6$lang['List of installed plugins using Grum Plugin Classes'] = 'Lista de plugins instalados y que utilizan a Grum Plugin Classes';
7$lang['Plugin'] = 'Plugin';
8$lang['GPC required'] = 'GPC requerido';
9$lang['Installed'] = 'Instalado';
10$lang['Infos'] = 'Informacion';
11
12// gpc > 3.3.0
13$lang['Public'] = 'Publico';
14$lang['Private'] = 'Privado';
15$lang['All the gallery'] = 'Toda la galeria';
16
17$lang['Some plugins are dependent on Grum Plugin Classes: before uninstall, you must first uninstall the plugins dependent'] = 'Algunos plugins son dependientes de otros plugins de clases superior: antes de desinstalarlos, tu tienes que desinstalar los plugins de los que dependen';
18?>
Note: See TracBrowser for help on using the repository browser.