source: extensions/GrumPluginClasses/language/it_IT/plugin.lang.php @ 10246

Revision 10246, 802 bytes checked in by grum, 9 years ago (diff)

bug:2149
Compatibility with Piwigo 2.2

Line 
1<?php
2$lang['Module'] = 'Modulo';
3$lang['Version'] = 'Versione';
4$lang['List of shared modules'] = 'Elenco dei moduli condivisi';
5$lang['List of installed plugins using Grum Plugin Classes'] = 'Elenco dei plugins installati che usano Grum Plugin Classes';
6$lang['Plugin'] = 'Plugin';
7$lang['GPC required'] = 'GPC richiesto';
8$lang['Installed'] = 'Installato il';
9$lang['Infos'] = 'Informazioni';
10$lang['Some plugins are dependent on Grum Plugin Classes: before uninstall, you must first uninstall the plugins dependent'] = 'Alcuni plug-in dipendono da Grum Plugin Classes. Prima di disinstallare Grum Plugin Classes, si devono disinstallare i plug-in dipendenti da questo';
11
12
13// gpc > 3.3.0
14$lang['Public'] = 'Pubblico';
15$lang['Private'] = 'Privata';
16$lang['All the gallery'] = 'Tutta la galleria';
17
18?>
Note: See TracBrowser for help on using the repository browser.