source: extensions/GrumPluginClasses/language/pl_PL/plugin.lang.php @ 7502

Revision 7502, 766 bytes checked in by voyteckst, 9 years ago (diff)
Line 
1<?php
2$lang['Module'] = 'Modu³';
3$lang['Version'] = 'Wersja';
4$lang['List of shared modules'] = 'Lista wspó³dzielonych modu³ów';
5$lang['List of installed plugins using Grum Plugin Classes'] = 'Lista zainstalowanych wtyczek korzystaj¹cych z Grum Plugin Classes';
6$lang['Plugin'] = 'Wtyczka';
7$lang['GPC required'] = 'GPC wymagane';
8$lang['Installed'] = 'Zainstalowane';
9$lang['Infos'] = 'Informacje';
10$lang['Some plugins are dependent on Grum Plugin Classes: before uninstall, you must first uninstall the plugins dependent'] = 'Niektóre wtyczki s¹ zale¿ne od Grum Plugin Classes: przed odinstalowaniem, odinstaluj wszystkie zale¿ne wtyczki';
11
12// gpc > 3.3.0
13$lang['Public'] = 'Publiczne';
14$lang['Private'] = 'Prywatne';
15$lang['All the gallery'] = 'Ca³a galeria';
16
17?>
Note: See TracBrowser for help on using the repository browser.