source: extensions/netinstall/trunk/language @ 31936

Name Size Rev Age Author Last Change
../
cs_CZ 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
da_DK 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
de_DE 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
el_GR 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
en_UK 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
es_ES 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
fa_IR 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
fr_FR 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
gl_ES 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
hu_HU 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
it_IT 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
lv_LV 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
nb_NO 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
nl_NL 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
pl_PL 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
pt_BR 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
pt_PT 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
ru_RU 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
sk_SK 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
tr_TR 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
uk_UA 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
zh_CN 31936   18 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
Note: See TracBrowser for help on using the repository browser.