source: extensions/netinstall @ 31936

Name Size Rev Age Author Last Change
../
trunk 31936   20 months plg Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
Note: See TracBrowser for help on using the repository browser.