Ignore:
Timestamp:
04/10/11 19:43:01 (9 years ago)
Author:
grum
Message:

bug:2149
Compatibility with Piwigo 2.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/GrumPluginClasses/gpc_version.inc.php

    r9066 r10246  
    1515  if(!defined('PHPWG_ROOT_PATH')) die('Hacking attempt!'); 
    1616 
    17   if(!defined('GPC_VERSION')) define('GPC_VERSION',  '3.4.4'); 
    18   if(!defined('GPC_VERSION2')) define('GPC_VERSION2', '03.04.04'); 
     17  if(!defined('GPC_VERSION')) define('GPC_VERSION',  '3.5.0'); 
     18  if(!defined('GPC_VERSION2')) define('GPC_VERSION2', '03.05.00'); 
    1919?> 
Note: See TracChangeset for help on using the changeset viewer.