Ignore:
Timestamp:
09/04/11 21:00:23 (8 years ago)
Author:
ddtddt
Message:

[extensions] - photoWidget - update nl_NL - Nederlands - Dutch thanks to Mattias

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/photoWidget/language/nl_NL/plugin.lang.php

    r11968 r12051  
    3636$lang['Height has been updated'] = 'Hoogte is aangepast'; 
    3737$lang['Background color of animation has been updated'] = 'Achtergrondkleur van de animatie is aangepast'; 
    38 $lang['This widget requires Flash Player 9 or better'] = 'Voor deze widget is Flash player 9 of hoger vereist';  
     38$lang['This widget requires Flash Player 9 or better'] = 'Voor deze widget is Flash player 9 of hoger vereist'; 
     39$lang['Height'] = 'Hoogte'; 
     40$lang['No'] = 'Nee'; 
     41$lang['Photo Widget Plugin'] = 'Foto Widget Plugin'; 
     42$lang['Submit'] = 'Bevestig'; 
     43$lang['Width'] = 'Breedte'; 
     44$lang['Yes'] = 'Ja'; 
     45$lang['You must choose at least one category'] = 'U moet minstens één categorie kiezen.'; 
     46 
    3947?> 
Note: See TracChangeset for help on using the changeset viewer.