Changeset 13313


Ignore:
Timestamp:
02/23/12 10:15:28 (8 years ago)
Author:
plg
Message:

no need to load an obsolete jquery.packed.js (jquery is loaded by default in Piwigo 2.0+ and jquery.packed.js no longer exist in Piwigo 2.3+

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/piclens/admin/config.tpl

    r10611 r13313  
    11{include file='include/autosize.inc.tpl'} 
    22 
    3 {combine_script id='jquery.packed' path='themes/default/js/jquery.packed.js'} 
    43{combine_script id='jquery.cluetip' load='footer' require='jquery' path='themes/default/js/plugins/jquery.cluetip.js'} 
    54  
Note: See TracChangeset for help on using the changeset viewer.