Ignore:
Timestamp:
05/27/12 10:09:14 (8 years ago)
Author:
grum
Message:

feature:2636 - Compatibility with Piwigo 2.4

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/AStat/astat_version.inc.php

    r10264 r15342  
    1515  if (!defined('PHPWG_ROOT_PATH')) die('Hacking attempt!'); 
    1616 
    17   define('ASTAT_VERSION',  '2.3.0'); 
    18   define('ASTAT_VERSION2', '02.03.00'); 
    19   define('ASTAT_GPC_NEEDED', '3.5.0'); 
     17  define('ASTAT_VERSION',  '2.4.0'); 
     18  define('ASTAT_VERSION2', '02.04.00'); 
     19  define('ASTAT_GPC_NEEDED', '3.5.2'); 
    2020?> 
Note: See TracChangeset for help on using the changeset viewer.