Changeset 16816


Ignore:
Timestamp:
07/18/12 07:21:08 (7 years ago)
Author:
TranslationTeam
Message:

[adult_content] Update es_ES, thanks to : Dani BCN

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/adult_content/language/es_ES/plugin.lang.php

    r14365 r16816  
    3838$lang['ac_def'] = 'Usted quiere cambiar su estatuto ?'; 
    3939 
     40$lang['ad_c_block_on_index_error_2'] = 'La versión mínima de PWG_Stuffs requerida es la 2.1.l'; 
     41$lang['ad_c_block_on_index_error'] = 'No disponible de momento'; 
     42$lang['ad_c_block_on_index'] = 'Ver un folleto en la página principal? (Requiere el plugin PWG_Stuffs)'; 
     43$lang['ad_c_linktolang'] = 'Ir al archivo de lenguaje del Contenido para Adultos (se necesita tener habilitado el Editor LocalFiles)'; 
     44$lang['ad_c_manage_both'] = 'contenido erótico y pornográfico'; 
     45$lang['ad_c_manage_eroticonly'] = 'sólo contenido erótico'; 
     46$lang['ad_c_manage_pornonly'] = 'sólo contenido pornográfico'; 
     47$lang['ad_c_manage_what'] = 'Seleccione el tipo de contenido que el plugin debe manejar:'; 
     48$lang['ad_c_menublock_for_guest'] = 'Permitir que usuarios no registrados puedan elegir a su edad?'; 
     49$lang['ad_c_msg_admin_1'] = 'La configuración del plugin se ha actualizado con éxito!'; 
     50$lang['ad_c_send'] = 'Grabar cambios'; 
    4051?> 
Note: See TracChangeset for help on using the changeset viewer.