Ignore:
Timestamp:
04/14/13 17:26:10 (7 years ago)
Author:
Eric
Message:

Version 2.5.9 (rebuild):
Fix corrupted en_UK/plugin.lang.php file (corruption from translation tool)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/Register_FluxBB/language/en_UK/plugin.lang.php

    r22095 r22205  
    7272 
    7373$lang['Config_Disclaimer'] = '  Check the settings of your FluxBB installation and fix them if necessary.<br/> 
    74   Change, if necessary, the behavior of the plugin as you want.'; 
    75   Check the settings of your FluxBB installation and fix them if necessary.<br/> 
    7674  Change, if necessary, the behavior of the plugin as you want.'; 
    7775 
Note: See TracChangeset for help on using the changeset viewer.