Changeset 26116


Ignore:
Timestamp:
12/23/13 13:52:27 (6 years ago)
Author:
nikrou
Message:

Make plugin compatible with plugin 2.6

Location:
extensions/photoWidget
Files:
50 edited
2 copied

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.