Ignore:
Timestamp:
07/18/18 14:22:10 (17 months ago)
Author:
plg
Message:

Change required PHP version to 5.3.0

No longer tries to configure PHP 5 with htaccess (this feature may come back for PHP 7 later)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/netinstall/trunk/language/hu_HU/loader.lang.txt

    r30031 r31936  
    3535$lang['Refresh'] = 'Frissítés'; 
    3636 
    37 $lang['PHP 5 is required'] = 'PHP 5.2 szükséges'; 
     37$lang['PHP %s is required'] = 'PHP %s szükséges'; 
    3838$lang['It appears your webhost is currently running PHP %s.'] = 'Úgy tűnik, a tárhelyszolgáltatójánál jelenleg PHP %s fut.'; 
    3939$lang['NetInstall may try to switch your configuration to PHP 5 by creating or modifying a .htaccess file.'] = 'A NetInstall megpróbálhatja bekapcsolni a PHP 5.2-öt azáltal, hogy létrehoz vagy módosít egy .htaccess fájlt.'; 
Note: See TracChangeset for help on using the changeset viewer.