Ignore:
Timestamp:
07/18/18 14:22:10 (17 months ago)
Author:
plg
Message:

Change required PHP version to 5.3.0

No longer tries to configure PHP 5 with htaccess (this feature may come back for PHP 7 later)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/netinstall/trunk/language/nl_NL/loader.lang.txt

    r30031 r31936  
    3535$lang['Refresh'] = 'Ververs'; 
    3636 
    37 $lang['PHP 5 is required'] = 'PHP 5.2 is noodzakelijk'; 
     37$lang['PHP %s is required'] = 'PHP %s is noodzakelijk'; 
    3838$lang['It appears your webhost is currently running PHP %s.'] = 'Het lijkt erop dat uw webhost op het moment PHP %s draait.'; 
    3939$lang['NetInstall may try to switch your configuration to PHP 5 by creating or modifying a .htaccess file.'] = 'NetInstall kan proberen uw configuratie om te zetten naar PHP 5 door het aanmaken of wijzigen van een .htaccess bestand.'; 
Note: See TracChangeset for help on using the changeset viewer.