Ignore:
Timestamp:
07/18/18 14:22:10 (17 months ago)
Author:
plg
Message:

Change required PHP version to 5.3.0

No longer tries to configure PHP 5 with htaccess (this feature may come back for PHP 7 later)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/netinstall/trunk/language/pl_PL/loader.lang.txt

    r30031 r31936  
    3535$lang['Refresh'] = 'Odśwież'; 
    3636 
    37 $lang['PHP 5 is required'] = 'PHP 5.2 jest wymagane'; 
     37$lang['PHP %s is required'] = 'PHP %s jest wymagane'; 
    3838$lang['It appears your webhost is currently running PHP %s.'] = 'Twój serwer aktualnie używa PHP w wersji %s.'; 
    3939$lang['NetInstall may try to switch your configuration to PHP 5 by creating or modifying a .htaccess file.'] = 'NetInstall może spróbować przełączyć Twoją konfigurację do PHP 5.2 poprzez modyfikację pliku .htaccess.'; 
Note: See TracChangeset for help on using the changeset viewer.