Changeset 5417


Ignore:
Timestamp:
03/28/10 09:31:22 (10 years ago)
Author:
ddtddt
Message:

[trunk] update de_DE thanks to el ninjo

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/language/de_DE/upgrade.lang.php

    r5404 r5417  
    3939Der Upgradeassistent ist der Meinung sie haben folgende Version installiert <strong>release %s</strong> (oder identisch).'; 
    4040$lang['In <i>%s</i>, before <b>?></b>, insert:'] = 'In <i>%s</i>, vor <b>?></b>, einfügen:'; 
    41 $lang['As a precaution, following plugins have been disabled. You must check for plugins upgrade before reactiving them:'] = 'Als Vorsichtsmaßnahme wurden folgende Plugins deaktiviert. Prüfen Sie, ob für diese Plugins ein Update verfügbar ist oder die Plugins kompatibel zur neuen Version sind, bevor Sie diese wieder aktivieren:'; 
     41$lang['As a precaution, following plugins have been disabled. You must check for plugins upgrade before reactiving them:'] = 'Als Vorsichtsmaßnahme wurden folgende Plugins abgeschaltet. Prüfen Sie, ob ein Pluginupdate verfügbar ist, bevor Sie diese wieder aktivieren:'; 
    4242 
    4343?> 
Note: See TracChangeset for help on using the changeset viewer.