Ignore:
Timestamp:
03/28/10 21:19:27 (10 years ago)
Author:
grum
Message:

Update the plugin for compatibility with Piwigo 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/lmt/admin/lmt_admin.tpl

    r3396 r5431  
     1<h2 style="float:right;top:-24px;position:relative;height:auto;font-size:12px;font-weight:normal;">{$plugin.LMT_VERSION}</h2> 
    12 
    2 <div class="titrePage"> 
    3   <h2 style="position:absolute;right:0px;top:32px;height:auto;font-size:12px;font-weight:normal;">:: {$plugin.LMT_VERSION} ::</h2> 
    4   <h2>{'lmt_title'|@translate} <span style="font-size:-1;font-weight:normal;">{$TABSHEET_TITLE}</span></h2> 
     3<div style="position:relative;top:-24px;clear:right;"> 
    54 
    6   {*{$tabsheet}*} 
    75</div> 
    86 
    9 {*<h3>{$plugin.LMT_TITLE}</h3>*} 
     7 
     8 
     9<h3>{$plugin.LMT_TITLE}</h3> 
    1010 
    1111{$LMT_BODY_PAGE} 
Note: See TracChangeset for help on using the changeset viewer.