Ignore:
Timestamp:
04/01/10 21:04:16 (10 years ago)
Author:
grum
Message:

Update the plugin for compatibility with Piwigo 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/AStat/language/fr_FR/plugin.lang.php

    r3707 r5546  
    216216$lang['AStat_enableddisabled_invert'] = "Filtre inversé"; 
    217217 
     218//--- > 2.2.0 
     219$lang['To install this plugin, you need to install Grum Plugin Classes %s before'] = 'Pour installer ce plugin, vous devez au préalable, installer le plugin Grum Plugin Classes %s'; 
     220 
     221 
    218222?> 
Note: See TracChangeset for help on using the changeset viewer.