Timeline


and

07/18/18:

14:22 Changeset [31937] by plg
oups, required version is 5.3.0
14:22 Changeset [31936] by plg
Change required PHP version to 5.3.0 No longer tries to configure PHP 5 …
Note: See TracTimeline for information about the timeline view.