Differences

This shows you the differences between two versions of the page.

Link to this comparison view

dev:changes_in_2.5 [2013/03/05 14:17]
flop25 [New config var]
dev:changes_in_2.5 [2013/05/13 14:32] (current)
plg [Jquery UI 1.9] jquery.ui.button must be declared to use jquery.ui.dialog
Line 43: Line 43:
 We'll have backward naming compatibility for 2.5 version only! We'll have backward naming compatibility for 2.5 version only!
  
 +If you use jquery.ui.dialog, you will have to explicitely require jquery.ui.button too.
 ===== Password hash ===== ===== Password hash =====
  
 
Back to top
dev/changes_in_2.5.1362489440.txt.gz · Last modified: 2013/03/05 14:17 by flop25
 
 
github twitter facebook google+ newsletter Donate Piwigo.org © 2002-2019 · Contact