Changeset 10127


Ignore:
Timestamp:
Apr 7, 2011, 7:05:01 AM (10 years ago)
Author:
ddtddt
Message:

[trunk] - update pt_PT thanks to PsyKick_RuhYn

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/language/pt_PT/admin.lang.php

    r10119 r10127  
    777777$lang['Visit theme site'] = 'Visitar sítio do Tema';
    778778$lang['Visit language site'] = 'Visitar  sítio do Idioma';
    779 $lang['New Version'] = 'Nova Versão';
     779$lang['New Version'] = 'Nova Versão';
     780$lang['Obsolete Plugins'] = 'Extensões Obsoletas';
     781$lang['WARNING! This plugin does not seem to be compatible with this version of Piwigo.'] = 'ATENÇÃO! Esta extensão não parece ser compatível com esta versão Piwigo.';
     782$lang['Do you want to activate anyway?'] = 'Deseja mesmo activar a extensão?';
     783$lang['THIS PLUGIN IS NOW PART OF PIWIGO CORE! DELETE IT NOW.'] = 'ESTA EXTENSÃO AGORA É PARTE DO NÚCLEO DE PIWIGO! DESINSTALE-A IMEDIATAMENTE!';
     784$lang['ERROR: THIS PLUGIN IS MISSING BUT IT IS INSTALLED! UNINSTALL IT NOW.'] = 'ERRO: ESTA EXTENSÃO NÃO EXISTE MAS ESTÁ INSTALADA! DESINSTALE-A AGORA.';
    780785?>
Note: See TracChangeset for help on using the changeset viewer.