Changeset 12846


Ignore:
Timestamp:
Jan 5, 2012, 8:43:07 PM (9 years ago)
Author:
TranslationTeam
Message:

[Download Multi] Update de_DE, thanks to : Eric

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/Download_Multi/language/de_DE/plugin.lang.php

    r11502 r12846  
    8585$lang['dl_title_information'] = 'Informationen über ihre Serverkonfiguration';
    8686$lang['dl_class_zip'] = 'Sie verwenden: ';
     87$lang['dl_class_exist'] = 'Um ordnungsgemäß zu funktionieren, muss Ihr Server PHP ZipArchive Klasse nutzen. Kontaktieren Sie Ihren Webhost für diese Klasse aktiviert.';
     88$lang['dl_create_category'] = 'Die Struktur der Kategorien erstellen in der generierten Dateien';
     89$lang['dl_install_ok'] = 'Installation OK';
     90$lang['dl_mysql_version'] = 'MySQL-Version nicht kompatibel. Erforderliche Mindest-Version liegt bei 4.1';
     91$lang['dl_php_version'] = 'PHP-Version kleiner als 5, Installation unmöglich';
    8792?>
Note: See TracChangeset for help on using the changeset viewer.