Changeset 13470


Ignore:
Timestamp:
Mar 3, 2012, 11:03:28 AM (9 years ago)
Author:
TranslationTeam
Message:

[trunk (install)] Update bg_BG, thanks to : hamsia

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/language/bg_BG/install.lang.php

    r13323 r13470  
    4545$lang['PHP 5 is required'] = 'Изисква се инсталиран PHP 5';
    4646$lang['Start Install'] = 'Стартиране на инсталацията';
     47$lang['Piwigo was not able to configure PHP 5.'] = 'Piwigo не успя да конфигурира PHP5';
    4748?>
Note: See TracChangeset for help on using the changeset viewer.