Changeset 15382


Ignore:
Timestamp:
May 28, 2012, 4:44:31 PM (8 years ago)
Author:
grum
Message:

feature:2641 - compatibility with Piwigo 2.4
fix minor bug due to changes on GPC

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/lmt/lmt_aip.class.inc.php

    r15341 r15382  
    1515
    1616include_once('lmt_root.class.inc.php');
    17 include_once(PHPWG_PLUGINS_PATH.'GrumPluginClasses/classes/GPCTranslate.class.inc.php');
    1817include_once(PHPWG_PLUGINS_PATH.'GrumPluginClasses/classes/GPCTables.class.inc.php');
    1918include_once(PHPWG_PLUGINS_PATH.'GrumPluginClasses/classes/GPCRequestBuilder.class.inc.php');
Note: See TracChangeset for help on using the changeset viewer.