Changeset 15833


Ignore:
Timestamp:
Jun 18, 2012, 10:35:43 PM (8 years ago)
Author:
TranslationTeam
Message:

[amenumanager] Update es_ES, thanks to : AlbertParera

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/AMenuManager/language/es_ES/plugin.lang.php

    r15366 r15833  
    11<?php
    22
    3 $lang['To install this plugin, you need to install Grum Plugin Classes %s before'] = 'Para instalar este plugin, usted debe previamente, instalar el plugin Grum Plugin Classes %s';
    43
    54$lang['g002_title_page'] = 'Gestión avanzada del menú';
     
    118117$lang['g002_album'] = "álbum &rArr; menú";
    119118$lang['g002_setting_albums_menus'] = "Álbum a convertir en menú";
    120 $lang['g002_gpc_not_up_to_date']="Es necesario que el plugin <i>Grum Plugin Classes</i> versión %ª se encuentre instalado.
    121119Actualmente está instalada la versión %s: gracias por proceder a la actualización de la versión del plugin <i>Grum Plugin Classes</i>.";
    122120
     121$lang['Grum Plugin Classes is not installed'] = 'El plugin <b>Grum Plugin Classes</b> no está instalado';
     122$lang['gmaps_gpc_not_up_to_date'] = 'Para el correcto funcionamiento de este plugin, es necesario que la versión %s de <i>Grum classes Plugin</i> esté instalada.
     123La versión actual instalada es la %s. Por favor, actualice este plugin.';
    123124?>
Note: See TracChangeset for help on using the changeset viewer.