Changeset 16748


Ignore:
Timestamp:
Jul 15, 2012, 2:58:47 PM (8 years ago)
Author:
grum
Message:

bug:2697 fixed

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/AMenuManager/language/hu_HU/plugin.lang.php

    r16735 r16748  
     1<?php
    12
    23$lang['g002_title_page'] = 'Speciális menükezelő';
     
    8687$lang['gmaps_gpc_not_up_to_date'] = 'A bővítmény használatához szükség van a <i>Grum Plugin Classes</i> %s változatának telepítésére.
    8788Jelenleg a %s változat van telepítve. Lépjen tovább és frissítse a <i>Grum Plugin Classes</i> bővítményt.';
    88 Jelenleg a %s változat van telepítve. Lépj tovább és frissítsd a <i>Grum Plugin Classes</i> bővítményt.";
    8989
    9090$lang['Grum Plugin Classes is not installed'] = 'Szükség van a <b>Grum Plugin Classes</b> bővítményre, telepítenie kell';
Note: See TracChangeset for help on using the changeset viewer.