Ignore:
Timestamp:
Dec 23, 2013, 1:52:27 PM (7 years ago)
Author:
nikrou
Message:

Make plugin compatible with plugin 2.6

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/photoWidget/language/uk_UA/plugin.lang.php

    r20338 r26116  
    4242$lang['You can choose that mode for displaying one, severals or all categories'] = 'Ви можете вибрати цей режим для відображення одного, декількох або всі альбоми';
    4343$lang['You choose that mode for'] = 'Вибрати цей режим для';
    44 ?>
Note: See TracChangeset for help on using the changeset viewer.