Changeset 31937 for extensions


Ignore:
Timestamp:
Jul 18, 2018, 2:22:59 PM (2 years ago)
Author:
plg
Message:

oups, required version is 5.3.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/netinstall/trunk/piwigo-netinstall.php

    r31936 r31937  
    1717define('DC_LOADER_SERVICE','http://piwigo.org/download/netinstall/');
    1818define('DC_LOADER_ARCHIVE','http://piwigo.org/download/dlcounter.php?code=latest');
    19 define('REQUIRED_PHP_VERSION', '5.6.31');
     19define('REQUIRED_PHP_VERSION', '5.3.0');
    2020
    2121$available_languages = array(
Note: See TracChangeset for help on using the changeset viewer.