Changeset 5655


Ignore:
Timestamp:
Apr 5, 2010, 1:01:18 AM (10 years ago)
Author:
samli
Message:

[trunk] update HU language

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/language/hu_HU/admin.lang.php

    r5636 r5655  
    320320$lang['Warning: subscribing or unsubscribing will send mails to users'] = 'Figyelem: Feliratkozás vagy Leiratkozás levelet küld a felhasználók számára';
    321321$lang['Send mail on HTML format'] = 'Levél küldése HTML formátumban';
    322 $lang['Include display of recent pictures group by dates'] = 'Zeige die ersten Bilder als Vorschau in der E-mail';
     322$lang['Include display of recent pictures group by dates'] = 'Megjeleníti és a legújabb képeket, dátum szerint csoportosítva';
    323323$lang['Available only with HTML format'] = 'Csak HTML formátum';
    324324$lang['no write access'] = 'Nem írható';
     
    543543$lang['Ignore selected anomalies'] = 'Figyelmen kívül hagyja a kijelölt rendellenességeket';
    544544$lang['Refresh'] = 'Frissítés';
    545 $lang['The anomaly will be ignored until next application version'] = 'Der Fehler wird ignoriert bis die nächste Version der Anwendung';
    546 $lang['Correction the anomaly will cancel the fact that it\'s ignored'] = 'Die Korrektur der Anomalie macht die Tatsache sie ignoriert ist';
     545$lang['The anomaly will be ignored until next application version'] = 'A rendelleneség figyelmen kívül hagyva a következő verzió alkalmazásáig';
     546$lang['Correction the anomaly will cancel the fact that it\'s ignored'] = 'Korrigált rendellenesség, már nem lehet figyelmen kívül hagyni';
    547547$lang['%d anomaly has been ignored.'] = '%d rendellenességet hagytunk figyelmen kívül.';
    548548$lang['%d anomalies have been ignored.'] = '%d Anomalien ignoriert wurden.';
     
    589589$lang['You are running the latest version of Piwigo.'] = 'A legújabb verziójú Piwigo fut.';
    590590$lang['The version of %s [%s] installed is not compatible with the version required [%s]'] = 'Jelenleg a %s [%s] verzió van telepítve, mely nem kompatibilis ezzel: [%s]';
    591 $lang['You need to upgrade your system to take full advantage of the application else the application will not work correctly, or not at all'] = 'Sie müssen Ihr System zu aktualisieren, um vollen Nutzen aus der Anwendung nicht die Anwendung funktioniert nicht richtig oder gar nicht';
     591$lang['You need to upgrade your system to take full advantage of the application else the application will not work correctly, or not at all'] = 'Frissíteni kell a rendszert az alkalmazás adta lehetőségek teljes kihasználásához, ellenkező esetben az alkalmazás hibásan, vagy egyáltalán nem működik';
    592592$lang['Deleted on'] = 'Törölve a ';
    593593$lang['Last hit'] =  'Utolsó találat';
Note: See TracChangeset for help on using the changeset viewer.