Changeset 6215


Ignore:
Timestamp:
May 17, 2010, 10:58:22 PM (10 years ago)
Author:
duke
Message:

updated language de_DE

Location:
extensions/GrumPluginClasses/language/de_DE
Files:
1 added
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/GrumPluginClasses/language/de_DE/plugin.lang.php

    r5839 r6215  
    99$lang['Installed'] = 'Installiert am';
    1010$lang['Infos'] = 'Informationen';
    11 
     11$lang['Some plugins are dependent on Grum Plugin Classes: before uninstall, you must first uninstall the plugins dependent'] = 'Einige Erweiterungen benötigen Grum Plugin Classes: Sie müssen diese de-installieren, bevor Sie Grum Plugin Classes entfernen';
    1212?>
Note: See TracChangeset for help on using the changeset viewer.