Changeset 9334


Ignore:
Timestamp:
Feb 21, 2011, 10:29:12 AM (9 years ago)
Author:
ddtddt
Message:

[extensions] - AMenuManager - update DE and IT thanks to sugar888

Location:
extensions/AMenuManager/language
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • extensions/AMenuManager/language/de_DE/plugin.lang.php

    r8950 r9334  
    111111$lang['g002_album'] = "Album ⇒ Menü";
    112112$lang['g002_setting_albums_menus'] = "Zu konvertierenden Alben in Menüs.";
     113$lang['gmaps_gpc_not_up_to_date']="Es ist für den Plug-In notwendig, dass <i>Grum Plugin Classes</i> mit der Version %s installiert ist.
     114Zurzeit ist die Version %s installiert: bitte fahren Sie mit der Updateversion des Plug-Ins <i>Grum Plugin Classes</i> fort.";
    113115
    114116
  • extensions/AMenuManager/language/it_IT/plugin.lang.php

    r8950 r9334  
    119119$lang['g002_album'] = "Album &rArr; menu";
    120120$lang['g002_setting_albums_menus'] = "Album da convertire in menu";
    121 
    122 
     121$lang['gmaps_gpc_not_up_to_date']= "È necessario per il funzionamento del plug-in che <i>Grum Plugin Classes</i> con la versione %s sia installata.
     122Attualmente , la versione %s è installata: la preghiamo di procedure con l'update del plug-in <i>Grum Plugin Classes</i>.";
    123123
    124124?>
Note: See TracChangeset for help on using the changeset viewer.