Announcement

#1 2011-04-12 06:20:53

ppat
Member
2009-08-25
74

[resolved] Vertical White Compatible with 2.2 ?

Is vertical white compatible with 2.2 yet ?

Appreciate the quick response. Thanks

ppat


piwigo - 2.4.5 | ploader - 1.6 (Windows Client) | Ubuntu Server 9.10

Offline

 

#2 2011-04-17 18:25:11

plg
Piwigo Team
Nantes, France, Europe
2002-04-05
13564

Re: [resolved] Vertical White Compatible with 2.2 ?

Hi ppat,

I've made this theme compatible with Piwigo 2.2 (just changing the icons).

I've changed the icon set. What do you think of it?

Offline

 

#3 2011-04-18 04:20:35

ppat
Member
2009-08-25
74

Re: [resolved] Vertical White Compatible with 2.2 ?

Thank You plg ..

Icon looks great. Thanks for keeping it fresh :)

plg wrote:

Hi ppat,

I've made this theme compatible with Piwigo 2.2 (just changing the icons).

I've changed the icon set. What do you think of it?


piwigo - 2.4.5 | ploader - 1.6 (Windows Client) | Ubuntu Server 9.10

Offline

 

Board footer

Powered by FluxBB

github twitter newsletter Donate Piwigo.org © 2002-2022 · Contact