Announcement

  •  » Engine
  •  » Make your extensions compatible with Piwigo 11

#16 2020-12-31 14:13:30

plg
Piwigo Team
Nantes, France, Europe
2002-04-05
13371

Re: Make your extensions compatible with Piwigo 11

homdax wrote:

Allow me to throw in a reminder about the Community Plugin, hoping that 2.11 don't mess it up somehow.

Well... Give it a try :-) Nothing has really changed for this plugin with Piwigo 11.

Offline

 

#17 2021-01-14 17:06:48

Zentalquabula
Member
2014-05-10
129

Re: Make your extensions compatible with Piwigo 11

Mais quand?

plg wrote:

Piwigo 11 (the one after version 2.10) is about to be released!

Offline

 

#18 2021-01-14 17:42:02

plg
Piwigo Team
Nantes, France, Europe
2002-04-05
13371

Re: Make your extensions compatible with Piwigo 11

We've never been so close !

I'm currently testing extensions that are not mine...

Offline

 
  •  » Engine
  •  » Make your extensions compatible with Piwigo 11

Board footer

Powered by FluxBB

github twitter newsletter Donate Piwigo.org © 2002-2021 · Contact