Ignore:
Timestamp:
04/05/11 22:20:07 (9 years ago)
Author:
ddtddt
Message:

[extensions] - autoupdate - update ru_RU thanks to kiddy-admin

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/autoupdate/trunk/language/ru_RU/plugin.lang.php

    r10028 r10084  
    4848$lang['All extensions are up to date.'] = 'Все плагины соответствуют последней версии.'; 
    4949$lang['Update in progress...'] = 'Идет обновление...'; 
    50 /*TODO*/$lang['Following plugins may not be compatible with the new version of Piwigo:'] = 'Following plugins may not be compatible with the new version of Piwigo:'; 
    51 /*TODO*/$lang['Following themes may not be compatible with the new version of Piwigo:'] = 'Following themes may not be compatible with the new version of Piwigo:'; 
    52 /*TODO*/$lang['I decide to upgrade anyway'] = 'I decide to upgrade anyway'; 
     50$lang['Following plugins may not be compatible with the new version of Piwigo:'] = 'Следующие плагины могут быть не совместимы с новой версией Piwigo:'; 
     51$lang['Following themes may not be compatible with the new version of Piwigo:'] = 'Следующие темы могут быть не совместимы с новой версией Piwigo:'; 
     52$lang['I decide to upgrade anyway'] = 'Я всё-таки обновлю Piwigo!)'; 
    5353?> 
Note: See TracChangeset for help on using the changeset viewer.