Ignore:
Timestamp:
06/27/14 09:47:23 (5 years ago)
Author:
Youp3
Message:

Advanced Meta Data : changement de la version pré-requise des Grum Plugin Classes et incrémentation de la version d’Advanced Meta Data

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/AMetaData/amd_version.inc.php

    r17554 r28814  
    1717  if (!defined('PHPWG_ROOT_PATH')) die('Hacking attempt!'); 
    1818 
    19   define('AMD_VERSION',  '0.7.1'); 
    20   define('AMD_VERSION2', '00.07.01'); 
    21   define('AMD_GPC_NEEDED', '3.5.2'); 
     19  define('AMD_VERSION',  '0.7.2'); 
     20  define('AMD_VERSION2', '00.07.02'); 
     21  define('AMD_GPC_NEEDED', '3.5.5'); 
    2222?> 
Note: See TracChangeset for help on using the changeset viewer.