Piwigo.org

You are not logged in. (Register / Login)

Announcement

#1 2014-10-15 10:06:48

timmcbucket
Guest

Instagram2Piwigo Compatability with 2.7?

Has anyone tested Instagram2Piwigo 1.1.1 with Piwigo 2.7? Looking to confirm that it works with 2.7 before upgrading. Thanks!

 

#2 2014-10-16 17:03:24

JamworkS
Member
Registered: 2014-08-30
Posts: 6

Re: Instagram2Piwigo Compatability with 2.7?

timmcbucket wrote:

Has anyone tested Instagram2Piwigo 1.1.1 with Piwigo 2.7? Looking to confirm that it works with 2.7 before upgrading. Thanks!

I confirm that It doesn't work. I have had to disable it in my website.

Offline

 

#3 2014-10-25 18:46:20

JamworkS
Member
Registered: 2014-08-30
Posts: 6

Re: Instagram2Piwigo Compatability with 2.7?

I reply again to see if the developer of this plugin could update it to support Piwigo's latest version (2.7/2.71).

I'll greatly appreciate it.

Thank you.

Offline

 

Board footer

Powered by FluxBB

github twitter facebook google+ newsletter Donate Piwigo.org © 2002-2017 · Contact