Announcement

  •  » Extensions
  •  » Mail Supervisor warning / error

#1 2012-07-21 06:54:59

JJF
Member
2011-10-06
99

Mail Supervisor warning / error

Hi guys,
getting this error at top of page:

Code:

Warning: filemtime(): stat failed for ./plugins/Mail_supervisor/include/Scripts.js in ..../include/template.class.php on line 1307

Running 2.4.1 with active extensions
AdditionalPages
community
CryptograPHP
dynareceperio
edit_gmaps
exif_view
ExtendedDescription
FacebookPlug
FCKEditor
GooglePlusOne
GrumPluginClasses
Icons Set
language_switch
LocalFilesEditor
Mail_supervisor
NBM_Subscriber
PersoAbout
PersoFavicon
PersoFooter
PWG_Stuffs
rightClick
rv_gmaps
rv_sitemap
rv_tscroller
set_plugins
title
UserAdvManager

Offline

 

#2 2012-07-21 07:32:25

ddtddt
Piwigo Team
Quetigny - France
2007-07-27
6745

Re: Mail Supervisor warning / error

Hi :-)

The plugin author is unavailability for a few days.
I made ​​him an e-mail ;-)


You love Piwigo so don't hesitate to participate, learn more on the "Contribute to Piwigo" page. If you don't have much time for contribution, you can also help the project with a donation.

Offline

 

#3 2012-07-21 14:42:11

JJF
Member
2011-10-06
99

Re: Mail Supervisor warning / error

Thank you for prompt reply. I'll stay tuned.

Offline

 
  •  » Extensions
  •  » Mail Supervisor warning / error

Board footer

Powered by FluxBB

github twitter facebook google+ newsletter Donate Piwigo.org © 2002-2019 · Contact